Scroll

Почему у меня не получается установить игру на iPad1?

Вы можете найти системные требования приложения, а также список совместимых устройств на App Store в информации об игре. Пожалуйста, обратите внимание, что приложение "Аэропорт-Сити HD" не совместимо с iPad 1.

Have more questions? Submit a request

Comments

Powered by Zendesk